Galleri problemer

Forum til diskussion og indberetning af fejl omkring forum og hjemmeside og øvrige IT-relaterede opgaver i forbindelse med TRoAs hjemmesider.

Redaktør: Bestyrelsen

Galleri problemer

Indlægaf Martin W. Andersen » 7. okt 2010 16:57

Jeg har lagt mærke til at man kun kan se første og sidste side inde på galleriet.
Sidste søndags arrangør.
Martin W. Andersen
 
Indlæg: 134
Tilmeldt: 3. feb 2010 20:32
Geografisk sted: Gug, Aalborg

Re: Galleri problemer

Indlægaf Thomas Aagaard » 8. okt 2010 10:16

Jeg har samme fejl.

Man kan dog stadigt åbne de andre sider ved manuelt at ændre sidetallet i adressen
Thomas Aagaard
Brugeravatar
Thomas Aagaard
 
Indlæg: 148
Tilmeldt: 3. feb 2010 19:52
Geografisk sted: Århus

Re: Galleri problemer

Indlægaf Kåre M. Kjær » 9. okt 2010 11:34

Har I nogen ide om hvornår den fejl er opstået?
Webmaster
Næstformand
I den Mørke Skov... en blog omkring liverollespil og sådan noget
Kåre M. Kjær
Administrator
 
Indlæg: 729
Tilmeldt: 14. apr 2009 20:45
Geografisk sted: Aalborg, Danmark

Re: Galleri problemer

Indlægaf Martin W. Andersen » 9. okt 2010 11:55

Det er vel et par uger siden tror jeg?
Sidste søndags arrangør.
Martin W. Andersen
 
Indlæg: 134
Tilmeldt: 3. feb 2010 20:32
Geografisk sted: Gug, Aalborg

Re: Galleri problemer

Indlægaf Thomas Aagaard » 9. okt 2010 15:01

Lagde mærke til den i tirsdags, da jeg kiggede i galleriet.
Thomas Aagaard
Brugeravatar
Thomas Aagaard
 
Indlæg: 148
Tilmeldt: 3. feb 2010 19:52
Geografisk sted: Århus

Re: Galleri problemer

Indlægaf Kåre M. Kjær » 10. okt 2010 14:49

Tænker om det måske er relateret til safe_mode=off. Ellers kan jeg ikke huske nogle ændringer der kan have gjort noget.

Måske skal vi bare opdateret galleriet...
Webmaster
Næstformand
I den Mørke Skov... en blog omkring liverollespil og sådan noget
Kåre M. Kjær
Administrator
 
Indlæg: 729
Tilmeldt: 14. apr 2009 20:45
Geografisk sted: Aalborg, Danmark


Tilbage til Hjemmeside og forum

Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 1 gæst

cron